Android versão 2.2 ou superior agora é requerida

Seguir
Esse artigo foi útil?
Usuários que acharam isso útil: 16 de 30
Voltar ao topo