Android versão 4.1 ou superior agora é requerida

Seguir
Esse artigo foi útil?
Usuários que acharam isso útil: 50 de 98
Voltar ao topo